В Ubuntu Linux прекращена поддержка платформы HP PA-RISC (hppa)

В Ubuntu прекращена поддержка платформы HP PA-RISC (hppa). Последний релиз с пакетами доступными в сборке для hppa - Ubuntu 9.04. Обновления для уже выпущенных с поддержкой hppa релизов (dapper/hppa, hardy/hppa, intrepid/hppa, jaunty/hppa) будут выпускаться в полном объеме до момента окончания времени их поддержки.

источник: opennet.ru

  • 1092